V2EX = way to explore
V2EX 是一个关于分享和探索的地方
现在注册
已注册用户请  登录
waising
V2EX  ›  程序员

mac 有没有类似 cocoamento 的软件,升级完 10.15 不能用了

  •  
  •   waising · 2019-10-09 09:39:08 +08:00 · 2578 次点击
    这是一个创建于 1044 天前的主题,其中的信息可能已经有所发展或是发生改变。

    Mentohust 遇到严重错误,已经终止认证!

    错误细节: 打开 libpcap 失败,请检查是否已安装该库文件。

    libpcap 安装了也不能用。。。求解 公司用的锐捷网络 锐捷 mac 客户端是 32 位的。 没升级的时候 cocoamento 是可以用的

    5 条回复    2019-10-09 14:56:52 +08:00
    ooops
        1
    ooops  
       2019-10-09 13:17:13 +08:00
    路由器曲线救国吧
    waising
        2
    waising  
    OP
       2019-10-09 13:18:21 +08:00
    @ooops #1 tb 买一个协议转换的路由器?
    ooops
        3
    ooops  
       2019-10-09 13:23:19 +08:00
    @waising 我之前是用的 openwrt mentohust,不确定现在还有没有了。可以淘宝看看
    waising
        4
    waising  
    OP
       2019-10-09 13:28:26 +08:00
    @ooops #3 我去看下。。谢谢了
    laragh
        5
    laragh  
       2019-10-09 14:56:52 +08:00
    升级完 问题真的多,,,难用的一匹
    关于   ·   帮助文档   ·   API   ·   FAQ   ·   我们的愿景   ·   广告投放   ·   感谢   ·   实用小工具   ·   1749 人在线   最高记录 5497   ·     Select Language
    创意工作者们的社区
    World is powered by solitude
    VERSION: 3.9.8.5 · 28ms · UTC 17:06 · PVG 01:06 · LAX 10:06 · JFK 13:06
    Developed with CodeLauncher
    ♥ Do have faith in what you're doing.