V2EX = way to explore
V2EX 是一个关于分享和探索的地方
现在注册
已注册用户请  登录
V2EX  ›  winbox  ›  全部回复第 1 页 / 共 2 页
回复总数  21
1  2  
230 天前
回复了 coyoteer 创建的主题 Windows win10 开代理就不能有个提示吗
代理做在路由器,让路由器自动分流,根据 IP 地址选择网关,根据域名选择 DNS 服务器。
RouterOS 分流 IP
dnsmasq 分流域名
adguardhome 分流域名之后去广告
264 天前
回复了 shawnoob 创建的主题 宽带症候群 win 如何根据 IP 实现双网卡分流?
RouterOS 策略路由了解一下
267 天前
回复了 zhengrt 创建的主题 宽带症候群 XGPON 光猫求推荐
10g 猫 要 10g 进 10g 出 才是真正的 10g 猫 目前 XGPON 都是 10G SC 单模进 4 LAN 2.5G 出的多 这种情况还是用猫棒吧 上 X86_64 软路由
@Cu635 谷歌一下 c114
@gearfox 绑定 帮顶一下 在以后也要换猫棒了 所以关注一下 其实你也可以去 c114 问下业内大佬们 他们肯定懂
绑定一下
358 天前
回复了 winbox 创建的主题 问与答 求个 mikrotik routeros 的 dynv6.com 的 DDNS 脚本
@0987363
大佬 正版 ROS CHR 啊 我试用许可的
359 天前
回复了 winbox 创建的主题 问与答 求个 mikrotik routeros 的 dynv6.com 的 DDNS 脚本
@neroxps

:local hostname "adblockplusvx.dynv6.net"
:local token "sswbb55KF-pByWXvJ2Z8r7dhMvaifz"
:local IPV6 [ipv6/address/get [find from-pool=ipv6] address]
:set IPV6 [:pick $IPV6 0 ([len $IPV6] -3)]
:if ([:resolve $hostname server=1.1.1.1] != $IPV6) do={
/tool fetch url="https://dynv6.com/api/update?hostname=$hostname&token=$token&ipv6prefix=$IPV6" mode=https keep-result=no
:log info "IPV6 Update: $hostname - $IPV6"
}

你看,这个多简洁。
359 天前
回复了 winbox 创建的主题 问与答 求个 mikrotik routeros 的 dynv6.com 的 DDNS 脚本
@0987363
硬件才带 Cloud DDNS
359 天前
回复了 winbox 创建的主题 问与答 求个 mikrotik routeros 的 dynv6.com 的 DDNS 脚本
要分流
国内域名跟运营商走
国外域名跟国外网关走
2021-07-16 00:18:20 +08:00
回复了 imklay 创建的主题 职场话题 公司暗渡陈仓,试图让我们主动辞职
关注
2021-06-25 01:27:30 +08:00
回复了 nbphuan 创建的主题 宽带症候群 杭州移动家宽 IPv6 流量不能出国,有相同情况吗
0775 移动一样不能出国
2021 年 6 月 25 日 01:27:25
2021-05-30 01:08:05 +08:00
回复了 root01 创建的主题 路由器 某宝买了个 125 元的 ros 无线路由,大家有用过的吗?
什么型号
2021-05-29 11:24:55 +08:00
回复了 wang418 创建的主题 宽带症候群 光猫的奇葩故障,求解
换猫
2021-05-13 05:59:30 +08:00
回复了 chengkai 创建的主题 程序员 我又被爱奇艺索赔了 100 万
借楼问下怎么通过 hosts 屏蔽优酷广告?网上找的不管用了。
2021-05-12 03:50:48 +08:00
回复了 wowplayer 创建的主题 Linux [提问] dd 后 每次开机卡 grub2/grub lagency 界面怎么破
请问解决了吗?我 dd 了 routeros 一样的问题
2021-04-25 01:33:22 +08:00
回复了 suwacamideick 创建的主题 问与答 监控方案求推荐
是我的话 我用宇视 海康换芯片了 人走动会拖影
2021-04-25 01:31:57 +08:00
回复了 suwacamideick 创建的主题 问与答 监控方案求推荐
海康 7804 加海康全彩 400 万 POE 交换机 4+2 2T 硬盘 H265S 码流 400 万码流 2M 一个大概是 20G 2000/20/4=25 天
2021-04-24 22:25:31 +08:00
回复了 acaiplus 创建的主题 宽带症候群 果然不出所料本地电信已恢复 QOS
2021 年 4 月 24 日 22:25:17 测了有好几百 M 啊
![image.png]( https://i.loli.net/2021/04/24/ZU3xE8p4RH76Mms.png)
1  2  
关于   ·   帮助文档   ·   博客   ·   API   ·   FAQ   ·   我们的愿景   ·   广告投放   ·   实用小工具   ·   676 人在线   最高记录 5497   ·     Select Language
创意工作者们的社区
World is powered by solitude
VERSION: 3.9.8.5 · 94ms · UTC 17:49 · PVG 01:49 · LAX 09:49 · JFK 12:49
Developed with CodeLauncher
♥ Do have faith in what you're doing.