winbox 最近的时间轴更新
winbox

winbox

V2EX 第 532253 号会员,加入于 2021-02-05 23:25:51 +08:00
winbox 最近回复了
166 天前
回复了 coyoteer 创建的主题 Windows win10 开代理就不能有个提示吗
代理做在路由器,让路由器自动分流,根据 IP 地址选择网关,根据域名选择 DNS 服务器。
RouterOS 分流 IP
dnsmasq 分流域名
adguardhome 分流域名之后去广告
200 天前
回复了 shawnoob 创建的主题 宽带症候群 win 如何根据 IP 实现双网卡分流?
RouterOS 策略路由了解一下
203 天前
回复了 zhengrt 创建的主题 宽带症候群 XGPON 光猫求推荐
10g 猫 要 10g 进 10g 出 才是真正的 10g 猫 目前 XGPON 都是 10G SC 单模进 4 LAN 2.5G 出的多 这种情况还是用猫棒吧 上 X86_64 软路由
@Cu635 谷歌一下 c114
@gearfox 绑定 帮顶一下 在以后也要换猫棒了 所以关注一下 其实你也可以去 c114 问下业内大佬们 他们肯定懂
绑定一下
294 天前
回复了 winbox 创建的主题 问与答 求个 mikrotik routeros 的 dynv6.com 的 DDNS 脚本
@0987363
大佬 正版 ROS CHR 啊 我试用许可的
295 天前
回复了 winbox 创建的主题 问与答 求个 mikrotik routeros 的 dynv6.com 的 DDNS 脚本
@neroxps

:local hostname "adblockplusvx.dynv6.net"
:local token "sswbb55KF-pByWXvJ2Z8r7dhMvaifz"
:local IPV6 [ipv6/address/get [find from-pool=ipv6] address]
:set IPV6 [:pick $IPV6 0 ([len $IPV6] -3)]
:if ([:resolve $hostname server=1.1.1.1] != $IPV6) do={
/tool fetch url="https://dynv6.com/api/update?hostname=$hostname&token=$token&ipv6prefix=$IPV6" mode=https keep-result=no
:log info "IPV6 Update: $hostname - $IPV6"
}

你看,这个多简洁。
295 天前
回复了 winbox 创建的主题 问与答 求个 mikrotik routeros 的 dynv6.com 的 DDNS 脚本
@0987363
硬件才带 Cloud DDNS
295 天前
回复了 winbox 创建的主题 问与答 求个 mikrotik routeros 的 dynv6.com 的 DDNS 脚本
关于   ·   帮助文档   ·   API   ·   FAQ   ·   我们的愿景   ·   广告投放   ·   感谢   ·   实用小工具   ·   1582 人在线   最高记录 5497   ·     Select Language
创意工作者们的社区
World is powered by solitude
VERSION: 3.9.8.5 · 26ms · UTC 23:55 · PVG 07:55 · LAX 15:55 · JFK 18:55
Developed with CodeLauncher
♥ Do have faith in what you're doing.