V2EX = way to explore
V2EX 是一个关于分享和探索的地方
现在注册
已注册用户请  登录
zirconium
V2EX  ›  Edge

最新版 edge 浏览器谷歌账户无法登录。提示“无法登录,此浏览器或应用可能不安全。”

  •  
  •   zirconium · 66 天前 · 777 次点击
    这是一个创建于 66 天前的主题,其中的信息可能已经有所发展或是发生改变。
    4 条回复    2021-09-23 22:28:26 +08:00
    zirconium
        1
    zirconium   66 天前
    AoEiuV020
        2
    AoEiuV020   66 天前 via Android
    没注意,但是用谷歌的话还是 chrome 合适,其他就算能登录,也很多功能用不了,
    xuromky
        3
    xuromky   66 天前 via Android
    @AoEiuV020 比方说什么功能用不了
    AoEiuV020
        4
    AoEiuV020   66 天前 via Android
    @xuromky 谷歌 api 相关的应该都用不了吧,比如第三方网站用谷歌登录,某些插件备份恢复数据到谷歌 drive,
    我平时没有在非 chrome 使用谷歌,但印象中曾经试过,
    关于   ·   帮助文档   ·   API   ·   FAQ   ·   我们的愿景   ·   广告投放   ·   感谢   ·   实用小工具   ·   4085 人在线   最高记录 5497   ·     Select Language
    创意工作者们的社区
    World is powered by solitude
    VERSION: 3.9.8.5 · 25ms · UTC 03:09 · PVG 11:09 · LAX 19:09 · JFK 22:09
    ♥ Do have faith in what you're doing.