首页   注册   登录
V2EX = way to explore
V2EX 是一个关于分享和探索的地方
现在注册
已注册用户请  登录
V2EX  ›  软件

✅ 升级 OF3 一通折腾,记录一下:要让 OmniFocus 3 的同步功能正常工作,升级前正在使用的 OmniFocus 2 的最低版本需要 OF 2.12.2 for Mac+ & OF 2.22.3 for iOS+

  •  
  •   aoaoho · 363 天前 · 887 次点击
    这是一个创建于 363 天前的主题,其中的信息可能已经有所发展或是发生改变。
    1 回复  |  直到 2018-10-24 09:46:30 +08:00
        1
    ggmood   363 天前
    Omni 系列对我来说太沉重,用了一段之后还是放弃了
    关于   ·   FAQ   ·   API   ·   我们的愿景   ·   广告投放   ·   感谢   ·   实用小工具   ·   4121 人在线   最高记录 5043   ·     Select Language
    创意工作者们的社区
    World is powered by solitude
    VERSION: 3.9.8.3 · 30ms · UTC 06:36 · PVG 14:36 · LAX 23:36 · JFK 02:36
    ♥ Do have faith in what you're doing.